Составить программу , которая подсчитает кол-во элементов , меньших 5 , в заданном массиве.

Составить программу , которая подсчитает кол-во элементов , меньших 5 , в заданном массиве.
Гость
Ответ(ы) на вопрос:
Гость
#include int main(){     int a[10];     int b = 0;     for (int i = 0; i < 10; ++i){         std::cin >> a[i];         if (a[i] < 5) b++;     }     std::cout << b;     return 0; }
Не нашли ответ?
Ответить на вопрос
Похожие вопросы