Составить программу, которая считывает число и выводит его модуль
Составить программу, которая считывает число и выводит его модуль
Ответ(ы) на вопрос:
//PascalABC
var
N : integer;
begin
write('Введите число > ');
readln(N);
write('Получите модуль числа > ', abs(N));
end.
Не нашли ответ?
Похожие вопросы