Составить программу нахождения значения выражения: у=х2+8х, если значение х вводится с клавиатуры.

Составить программу нахождения значения выражения: у=х2+8х, если значение х вводится с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
uses crt; var x: integer; begin clrscr; writeln('Vvedite X'): readln(x); writeln('Y=',x*(x+8)); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы