Составить программу определяющую является ли целое положительное трехзначным.
Составить программу определяющую является ли целое положительное трехзначным.
Ответ(ы) на вопрос:
var b:integer;
begin
readln(b);
if (b > 99) and (b < 1000) then write('yes') else write('no')
end.
Не нашли ответ?
Похожие вопросы