Составить программу печатающую на экране число от 1 до n. Составить программу. Пожалуйста помогите
Составить программу печатающую на экране число от 1 до n. Составить программу.
Пожалуйста помогите
Ответ(ы) на вопрос:
Вот решение твоей задачки
program n1;
var i, n : integer;
begin
for i:=1 to n do writeln (n)
end.
Не нашли ответ?
Похожие вопросы