Составить программу. Присвоить трем переменным целые нечетные числа, вычислить и?
Составить программу. Присвоить трем переменным целые нечетные числа, вычислить и?? сумму и вывести на экран:
Вот некоторые нечетные числа: _____ _______ ______
А вот их сумма: _________
Ответ(ы) на вопрос:
Гость
Program Chisla;
var a, b, c, sum:integer;
begin
a:=3;
b:=1;
c:=5;
Write('Вот некоторые нечетные числа : ', a, b, c);
sum:=a+b+c;
Writeln('А вот их сумма : ', sum);
end.
Не нашли ответ?
Похожие вопросы