Составить программу в паскале. Найти минимальный элемент массива А(Т,Т), число Т и ?

Составить программу в паскале. Найти минимальный элемент массива А(Т,Т), число Т и ??лементы массива вводятся с клавиатуры.
Гость
Ответ(ы) на вопрос:
Гость
Var i,j,T,n,min:longint; begin read(T); for i := 1 to T do for j := 1 to T do begin read(n); if (i = 1) and (j = 1) then min := n else if n < min then min := n; end; writeln(min); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы