Составить программу Вести с клавиатуры переменные х и у, поменять их значения местами, если x больше y.На Pascal

Составить программу Вести с клавиатуры переменные х и у, поменять их значения местами, если x>y. На Pascal
Гость
Ответ(ы) на вопрос:
Гость
var x, y:Integer; Begin readln(x); readln(y); if x>y then writeln(x,' ', y); if x
Не нашли ответ?
Ответить на вопрос
Похожие вопросы