Составить программу вычисления y=(2x+3)(7x-5) и нахождения суммыединиц и десятков числа y
Составить программу вычисления y=(2x+3)(7x-5) и нахождения суммыединиц и десятков числа y
Ответ(ы) на вопрос:
Гость
Program wte;Var x,y :real;Begin x:=7; y:=((2*x+3)*(7*x-5)); Write('y-',y)end.
ТОчно нз
Не нашли ответ?
Похожие вопросы