Составить программу вывода на экран нечётных чисел от 1 до 9, с помощью цикла с параметром. В PaskalABC.

Составить программу вывода на экран нечётных чисел от 1 до 9, с помощью цикла с параметром. В PaskalABC.
Гость
Ответ(ы) на вопрос:
Гость
Program n1; var i: integer; begin for i:=1 to 9 do if i mod 2<>0 then writeln(i); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы