Составить программу,которая уменьшит первое число в 5 раз,если оно больше второго по абсолютной величине.
Составить программу,которая уменьшит первое число в 5 раз,если оно больше второго по абсолютной величине.
Ответ(ы) на вопрос:
Гость
program cnjdknc; uses crt; var a,b:real; begin readln(a,b); if a>b then a:=a/5; writeln(a); readln; end.
Не нашли ответ?
Похожие вопросы