Составить программу(срочно) Найти число X соответствующее целому от деления действительных чисел C и D
Составить программу(срочно)
Найти число X соответствующее целому от деления действительных чисел C и D
Ответ(ы) на вопрос:
Program NoName;
Var x:integer;
c, d:real;
Begin
Write ('Введите числа c:=, d:=');
Read (c,d);
x:=c div d;
Write (x);
end.
Не нашли ответ?
Похожие вопросы