Составить задачу на языке паскаль помогите:Составить программу которая выводит на экран 10 цифр подрчд идущих
Составить задачу на языке паскаль помогите:Составить программу которая выводит на экран 10 цифр подрчд идущих
Ответ(ы) на вопрос:
Гость
Program n1;
var i: integer;
begin
for i:=1 to 10 do write(i,' ');
end.
Не нашли ответ?
Похожие вопросы