Составьте программу для решения задачи.На банковском счете в начале месяца находилась сумма L тыс. рублей, а в конце увеличилось до F тыс. рублей.Составить программу вычисления, на сколько тыс. рублей изменилась сумма на счете.
Составьте программу для решения задачи.
На банковском счете в начале месяца находилась сумма L тыс. рублей, а в конце увеличилось до F тыс. рублей.
Составить программу вычисления, на сколько тыс. рублей изменилась сумма на счете.
Ответ(ы) на вопрос:
VAR L, F : REAL;
BEGIN
WRITELN('Введите сумму на начало месяца');
READ(L);
WRITELN('Введите сумму на конец месяца');
READ(F);
WRITE('Сумма изменилась на ', F-L);
END.
Это пример на Pascal.
Не нашли ответ?
Похожие вопросы