Составьте программу которая находит позицию пробела в строке s состоящей из двух ?

Составьте программу которая находит позицию пробела в строке s состоящей из двух ??лов разделенных пробелом. Строка вводится с клавиатуры
Гость
Ответ(ы) на вопрос:
Гость
Var s:string; begin   readln(s);   writeln(pos(' ',s)); end. Тестовое решение: Всем привет! 5
Не нашли ответ?
Ответить на вопрос
Похожие вопросы