Составьте программу , которая осуществляет преобразование единиц измерения физи?

Составьте программу , которая осуществляет преобразование единиц измерения физи??еских величин : значения мощности , измеренные в лошадиных силах, преобразуются в значения, измеренные в киловаттах (1л.с.= 0,735 кВт)
Гость
Ответ(ы) на вопрос:
Гость
{Pascal ABC} var a:integer; {переменная для л.с.} b: real; {переменная для кВт} begin write('Кол-во л.с.: '); readln(a); b:=a*0,735; writeln(a,' л.с. = ',b,' кВт'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы