Составьте программу которая из слов "шишка", "флаг", "трос" получает слово "шрифт"
Составьте программу которая из слов "шишка", "флаг", "трос" получает слово "шрифт"
Ответ(ы) на вопрос:
var a,b,c:string;
begin
readln(a,b,c);
writeln(a[1],c[2],a[2],b[1],c[1]);
end
Не нашли ответ?
Похожие вопросы