Составьте программу, которая находит большее из двух введеных с клавиатуры чисел а, b выводит его на экран
Составьте программу, которая находит большее из двух введеных с клавиатуры чисел а, b выводит его на экран
Ответ(ы) на вопрос:
var
a,b,i: integer;
begin
writeln ('введи два числа');
read (a,b);
if a>b then writeln (a,'большее число')else writeln (b,'большее число')
end.
Не нашли ответ?
Похожие вопросы