Составьте программу, которая находит меньшее из трех введеных чисел a, b, c и с выводит его на экран
Составьте программу, которая находит меньшее из трех введеных чисел a, b, c и с выводит его на экран
Ответ(ы) на вопрос:
var a,b,c,min: real;
begin
writeln ('введи три числа');
read (a,b,c);
min:=a;
if b
Не нашли ответ?
Похожие вопросы