Составьте программу, которая вычисляет: a) давление столба жидкости на дно сосудов p= dgh(g=9,8 м/c2);

Составьте программу, которая вычисляет: a) давление столба жидкости на дно сосудов p= dgh(g=9,8 м/c2);
Гость
Ответ(ы) на вопрос:
Гость
Программа написана в Паскале Program Pro; var p,g,h,d:integer; begin readln(d); readln(h); g:=10; p:=d*g*h; writeln('p=',p); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы