Составьте программу в паскаль абцУвеличить число в 5 раз, если оно больше 3, во всех остальных случаях без изменения.
Составьте программу в паскаль абц
Увеличить число в 5 раз, если оно больше 3, во всех остальных случаях без изменения.
Ответ(ы) на вопрос:
program 123;
var x:integer;
begin
readln(x);
if x>3 then x:=x*5;
writeln(x);
end.
Не нашли ответ?
Похожие вопросы