Составьте программу в паскаль:Букет роз стоит 370 рублей.Сколько стоят 2,3,4,5 букетов?

Составьте программу в паскаль:Букет роз стоит 370 рублей.Сколько стоят 2,3,4,5 букетов?
Гость
Ответ(ы) на вопрос:
Гость
var a,b,c,d,e:integer; begin  write('Количество букетов'); read(a); b:=370*a; write('Цена',b); end.
Гость
1. 370 умножить на 2,3,4,5 по очереди и сложить
Не нашли ответ?
Ответить на вопрос
Похожие вопросы