Составьте программу вычисления количества двузначных чисел , которые кратный 3 и 2

Составьте программу вычисления количества двузначных чисел , которые кратный 3 и 2
Гость
Ответ(ы) на вопрос:
Гость
//java for (int i = 10; i < 100; i++) if (i % 3 == 0 && i % 2 == 0) System.out.print(i + " "); Проверка: $ javac Main.java 12 18 24 30 36 42 48 54 60 66 72 78 84 90 96
Не нашли ответ?
Ответить на вопрос
Похожие вопросы