Составьте программу вывода на экран "столбиком" четырех любых чисел. Через Паскаль

Составьте программу вывода на экран "столбиком" четырех любых чисел. Через Паскаль
Гость
Ответ(ы) на вопрос:
Гость
var     i: integer; begin     for i := 1 to 4 do         writeln(Random(10)); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы