Составьте программу выводящую на экран все двузначные натуральные числа, делящиеся на 7 без остатка

Составьте программу выводящую на экран все двузначные натуральные числа, делящиеся на 7 без остатка
Гость
Ответ(ы) на вопрос:
Гость
var i:integer; begin for i:=10 to 99 do if (i mod 7=0) then writeln(i); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы