Составьте программу,которая выводит на экран текст:поздравляю вас с началом учебного года
Составьте программу,которая выводит на экран текст:поздравляю вас с началом учебного года
Ответ(ы) на вопрос:
public class Solution
{
/*
public static void main (Strings args[])
{
System.out.println("Поздравляю вас с началом учебного года")
}
}
Не нашли ответ?
Похожие вопросы