СРОЧНО, ДАЮ 50 БАЛЛОВ! Составить программу по ИКТ. Задача на фото

СРОЧНО, ДАЮ 50 БАЛЛОВ! Составить программу по ИКТ. Задача на фото
Гость
Ответ(ы) на вопрос:
Гость
var a,b,c,s,k,y:integer; begin  read(a,b,c);  s:=(sqrt(a+(b*b*b)))/(3*c);  k:=(s-sqrt(abs(a*b*c)));  y:=(s+k-((s)/(b*c)));  write(y); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы