Срочно!!!! написать программу в паскале: двузначное число или нет
Срочно!!!! написать программу в паскале: двузначное число или нет
Ответ(ы) на вопрос:
...
begin
if (10<=n<=99)
then write('Да')
else write('Нет');
...
Не нашли ответ?
Похожие вопросы