Срочно!!! Нужно написать программу на Pascal,чтобы она находила Радиус окружности.

Срочно!!! Нужно написать программу на Pascal,чтобы она находила Радиус окружности.
Гость
Ответ(ы) на вопрос:
Гость
var     d: real; begin     write('диаметр окружности = ');     readln(d);     writeln(d / 2); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы