В паскале abc, помогите пожалуйста составьте программу, которая из слова "тематика" получает слова " математика" и " тема" и выводит нэти слова на экран в столбик

В паскале abc, помогите пожалуйста  составьте программу, которая из слова "тематика" получает слова " математика" и " тема" и выводит нэти слова на экран в столбик
Гость
Ответ(ы) на вопрос:
Гость
uses crt; var s: string; begin writeln('Напишите слово'); readln(s); writeln('ма',s); writeln(s[1],s[2],s[3],s[4]); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы