Ветвление выбор Написать программу анализирующая данные пожарного датчика в помещении которая выводит сообщение пожароопасная ситуация если температура в комнате превысило 600,значение температуры вводится с клавиатуры Очень на...

Ветвление выбор Написать программу анализирующая данные пожарного датчика в помещении которая выводит сообщение пожароопасная ситуация если температура в комнате превысило 600,значение температуры вводится с клавиатуры Очень надо помогите!!!!
Гость
Ответ(ы) на вопрос:
Гость
var a:integer; begin writeln('Введите значение температуры : '); readln(a); if a>600 then writeln('Пожароопасная ситуация!'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы