Вычислить факториал n=1*2*3*4...n на с++ написать программу
Вычислить факториал n=1*2*3*4...n на с++ написать программу
Ответ(ы) на вопрос:
#include
using namespace std;
int main() {
int n;
int x=1;
cout<<"Enter n!: ";
cin>>n;
for (int i=1; i
Не нашли ответ?
Похожие вопросы