Даны два числа x и y.Составьте программу и вычислите их сумму, разность, произведение, и частное

Даны два числа x и y.Составьте программу и вычислите их сумму, разность, произведение, и частное
Гость
Ответ(ы) на вопрос:
Гость
А на каком языке? Вот Pascal var sum,raz,pr,ch,x,y:real; begin writeln ('Введите числа Х,У'); readln(x,y); sum:=x+y; raz:=x-y; pr:=x*y; ch:=x/y; writeln(sum); writeln(raz); writeln(pr); writeln(ch); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы