Для следующей задачи напишите программу на языке Паскаль: Вычислите значение у по формуле у=5х-37, если значение х заедается пользователем
Для следующей задачи напишите программу на языке Паскаль: Вычислите значение у по формуле у=5х-37, если значение х заедается пользователем
Ответ(ы) на вопрос:
Гость
program z1;
var y,x:real;
begin
writeln('Введите x');
readln(x);
y:=5*x-37;
writeln('y=',y:3:2);
end.
Не нашли ответ?
Похожие вопросы