<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-param" content="_csrf">
<meta name="csrf-token" content="bruAmZz4M-9ZD-LiUJZv-JG2JvkGxPa9kdKFLxfwU_832a3A-r57ng9at6g_wiua4YBJiFmDhIjXguEaQII2kA==">
    <title>Есть Ответ: Мама купила 325 г масла, 500 г сыра, а колбасы на 75 г больше, чем масла. Какова масса покупки?</title>

    <meta name="description" content="Математика: Мама купила 325 г масла, 500 г сыра, а колбасы на 75 г больше, чем масла. Какова масса покупки?. Есть Ответ на вопрос">
<link href="https://cwetochki.ru/question-mama-kupila-325-g-masla-500-g-syra-a-kolbasy-na-75-g-bolshe-chem-masla-kakova-massa-pokupki.html" rel="canonical">
    <link href="/css/style.css" rel="stylesheet">

</head>

<body>

<div id="panel" class="main-panel">

    <header class="header">
        <div class="container">
            <div class="header__inner">
                <div class="logo">
                    <a href="/" class="logo__link"></a>
                </div>
                <!-- /.logo -->
                <div class="search-form">
                    <form action="/site/search" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-2706867154044666:1607733101" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q" class="form-control" value="">
                        <input type="submit" value="Поиск" class="search-form__btn">
                    </form>
                </div>
                <!-- /.search-form -->

                <button class="nav-toggle">
                    <span class="nav-toggle__bar"></span>
                    <span class="nav-toggle__bar"></span>
                    <span class="nav-toggle__bar"></span>
                </button>
            </div>
        </div>
    </header>

            <div class="container">

            <nav class="nav">
                <ul class="nav__list">
                    <li class="nav__item">
                        <a href="/cat-sochinenia.html" class="nav__link">Сочинения</a>
                    </li>
                    <li class="nav__item">
                        <a href="/cat-biografii.html" class="nav__link">Биографии</a>
                    </li>
                    <li class="nav__item">
                        <a href="/cat-kratkoe-soderganie.html" class="nav__link">Краткие содержания</a>
                    </li>
                    <li class="nav__item">
                        <a href="/cat-analiz-stihotvorenii.html" class="nav__link">Анализ</a>
                    </li>
                    <li class="nav__item">
                        <a href="/cat-kritika.html" class="nav__link">Критика</a>
                    </li>
                    <li class="nav__item">
                        <a href="/kak-pishetsya.html" class="nav__link">Как писать слова</a>
                    </li>
                    <li class="nav__item">
                        <a href="/slovari.html" class="nav__link">Словари</a>
                    </li>
                    <li class="nav__item">
                        <a href="/referats.html" class="nav__link">Рефераты</a>
                    </li>
                    <li class="nav__item">
                        <a href="/questions.html" class="nav__link">Вопросы</a>
                    </li>
                </ul>
            </nav>

        </div>
    <div class="container">
        <div class="content-wrap">

            <main class="main">

                    
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cwetochki-580-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-2706867154044666"
     data-ad-slot="5813725906"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>



                            <div itemscope itemtype="http://schema.org/Question">
            <div class="question">
                <h1 class="title" itemprop="name">Мама купила 325 г масла, 500 г сыра, а колбасы на 75 г больше, чем масла. Какова масса покупки?</h1>
                <div class="question__head">
                    <div class="question__img">
                        <img src="/img/user.svg" alt="" width="32" height="32">
                    </div>
                    <div class="question__info">Математика</div>
                </div>
                <div class="question__body" itemprop="description">Мама купила 325 г масла, 500 г сыра, а колбасы на 75 г больше, чем масла. Какова масса покупки?</div>
                <div class="question__attr">
                    <div class="question__info">
                        <a href="#" class="question__info-link">Попроси больше объяснений</a>
                    </div>
                    <div class="question__info">
                        <a href="#" class="question__info-link">Следить</a>
                    </div>
                    <div class="question__info">
                        <a href="#" class="question__info-link">Отметить нарушение</a>
                    </div>
                </div>
                <div class="question__author">Автор: Гость</div>
            </div>
            <!-- /.question -->
            <div class="answer">
                <div class="answer__head">Ответ(ы) на вопрос:</div>
                <div class="answer__body">

                                                
                        
                        <div class="answer__item" itemprop="acceptedAnswer" itemscope itemtype="http://schema.org/Answer">

                        
                        <div class="answer__title"><img src="/img/user.svg" alt="" width="32" height="32">Гость:</div>
                        <div class="answer__desc" itemprop="text">                                 								                                325+75=400г-колбасы мама купила.
325+400+500=1225г
Ответ: Масса покупки 1225грамм                                                                                                    												 									 									 									 									 																                             </div>
                        <div class="answer__like">
                            <button class="answer__like-btn">Спасибо</button>
                            <a href="#" class="answer__like-link">Пожаловаться</a>
                        </div>
                    </div>

                    
                    
                </div>
            </div>
            </div>

            
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cwetochki-580-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-2706867154044666"
     data-ad-slot="5813725906"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>



            <!-- /.answer -->
            <div class="answer-more">
                <div class="answer-more__head">Не нашли ответ?</div>
                <div class="answer-more__body">
                    <form action="/site/search" id="cse-search-box">
                        <input type="hidden" name="cx" value="partner-pub-2706867154044666:1607733101" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q" class="answer-more__control" value="" placeholder="Введите вопрос ...">
                        <button type="submit" class="answer-more__btn">Найди нужный</button>
                    </form>
                </div>
            </div>

            <div class="answer-form">
                <div class="answer-form__head">Ответить на вопрос</div>
                <div class="answer-form__body">
                    <div class="answer-form__group">
                        <input type="text" class="answer-form__control" value="" placeholder="Имя">
                    </div>
                    <div class="answer-form__group">
                        <textarea class="answer-form__control answer-form__control_textarea" placeholder="Знаешь ответ? Напиши его сюда!"></textarea>
                    </div>
                    <div class="answer-form__submit">
                        <button class="answer-form__btn">Отправить</button>
                    </div>
                </div>
            </div>
            <!-- /.answer-form -->

            
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cwetochki-580-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-2706867154044666"
     data-ad-slot="5813725906"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>



            <div class="title title_sub">Похожие вопросы</div>
            <div class="question-cat">
                                                <div class="question">
                    <div class="question__head">
                        <div class="question__img">
                            <img src="/img/user.svg" alt="" width="32" height="32">
                        </div>
                                                <div class="question__info">Русский язык</div>
                    </div>
                    <div class="question__body">
                        <a href="/question-pomogite-po-russkomu.html" class="question__link">Помогите по русскому</a>
                    </div>
                    <div class="question__foot">
                        <a href="/question-pomogite-po-russkomu.html" class="question__btn">Ответить</a>
                    </div>
                </div>
                                                <div class="question">
                    <div class="question__head">
                        <div class="question__img">
                            <img src="/img/user.svg" alt="" width="32" height="32">
                        </div>
                                                <div class="question__info">Русский язык</div>
                    </div>
                    <div class="question__body">
                        <a href="/question-pomogite-srochno-nado.html" class="question__link">Помогите, срочно надо</a>
                    </div>
                    <div class="question__foot">
                        <a href="/question-pomogite-srochno-nado.html" class="question__btn">Ответить</a>
                    </div>
                </div>
                                                <div class="question">
                    <div class="question__head">
                        <div class="question__img">
                            <img src="/img/user.svg" alt="" width="32" height="32">
                        </div>
                                                <div class="question__info">История</div>
                    </div>
                    <div class="question__body">
                        <a href="/question-okharakterizuite-plan-barbarossa-kakuiu-zadachu-on-stavil.html" class="question__link">Охарактеризуйте план БАРБАРОССА, Какую задачу он ставил</a>
                    </div>
                    <div class="question__foot">
                        <a href="/question-okharakterizuite-plan-barbarossa-kakuiu-zadachu-on-stavil.html" class="question__btn">Ответить</a>
                    </div>
                </div>
                                                <div class="question">
                    <div class="question__head">
                        <div class="question__img">
                            <img src="/img/user.svg" alt="" width="32" height="32">
                        </div>
                                                <div class="question__info">Литература</div>
                    </div>
                    <div class="question__body">
                        <a href="/question-napishite-otzyv-o-knige-451-gradus-po-farengeitu.html" class="question__link">Напишите отзыв о книге "451 градус по фаренгейту"</a>
                    </div>
                    <div class="question__foot">
                        <a href="/question-napishite-otzyv-o-knige-451-gradus-po-farengeitu.html" class="question__btn">Ответить</a>
                    </div>
                </div>
                                                <div class="question">
                    <div class="question__head">
                        <div class="question__img">
                            <img src="/img/user.svg" alt="" width="32" height="32">
                        </div>
                                                <div class="question__info">Литература</div>
                    </div>
                    <div class="question__body">
                        <a href="/question-pomogite-sdelat-zadanie.html" class="question__link">Помогите сделать задание!</a>
                    </div>
                    <div class="question__foot">
                        <a href="/question-pomogite-sdelat-zadanie.html" class="question__btn">Ответить</a>
                    </div>
                </div>
                
            </div>

                    
                    
<center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- cwetochki-580-400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-2706867154044666"
     data-ad-slot="5813725906"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>



                                </main>

            <aside class="aside">
    <div class="widget">

        
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- cwetochki-sidebar-240-400 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:240px;height:400px"
                 data-ad-client="ca-pub-2706867154044666"
                 data-ad-slot="9437163409"></ins>
            <script>
                 (adsbygoogle = window.adsbygoogle || []).push({});
            </script>

                
    </div>
</aside>
        </div>
        <!-- /.content-wrap -->
    </div>

    <footer class="footer">
    <div class="container">
        <div class="foot-about"></div>
    </div>
</footer>
<div class="copywrite"></div>

<script>  var yaParams = {ip_adress: "107.23.218.4"};  </script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter19676005 = new Ya.Metrika({
                    id:19676005,
                    params:window.yaParams,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/19676005" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<!-- /.main-panel -->

<div id="menu" class="mobile-panel">
    <div class="mobile-panel__section">
        <div class="mobile-panel__head">Меню</div>
        <div class="mobile-panel__body">
            <nav class="mobile-nav">
                <ul class="mobile-nav__list">
                    <li class="mobile-nav__item">
                        <a href="/cat-sochinenia.html" class="mobile-nav__link">Сочинения</a>
                    </li>
                    <li class="mobile-nav__item">
                        <a href="/cat-biografii.html" class="mobile-nav__link">Биографии</a>
                    </li>
                    <li class="mobile-nav__item">
                        <a href="/cat-kratkoe-soderganie.html" class="mobile-nav__link">Краткие содержания</a>
                    </li>
                    <li class="mobile-nav__item">
                        <a href="/cat-analiz-stihotvorenii.html" class="mobile-nav__link">Анализ</a>
                    </li>
                    <li class="mobile-nav__item">
                        <a href="/cat-kritika.html" class="mobile-nav__link">Критика</a>
                    </li>
                    <li class="mobile-nav__item">
                        <a href="/cat-harakteristiki-geroev.html" class="mobile-nav__link">Характеристики</a>
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="/kak-pishetsya.html" class="mobile-nav__link">Как писать слова</a>
                    </li>
                    
                    <li class="mobile-nav__item">
                        <a href="/referats.html" class="mobile-nav__link">Рефераты</a>
                    </li>
                    <li class="mobile-nav__item">
                        <a href="/questions.html" class="mobile-nav__link">Вопросы</a>
                    </li>
                </ul>
            </nav>
        </div>
    </div>
    <!-- /.mobile-panel__section -->
    <div class="mobile-panel__section">
        <div class="mobile-panel__head">Поиск</div>
        <div class="mobile-panel__body">
            <div class="mobile-search">
                <form action="https://cwetochki.ru/site/search" id="cse-search-box">
                <div class="mobile-search__group">

                        <input type="hidden" name="cx" value="partner-pub-2706867154044666:1607733101" />
                        <input type="hidden" name="cof" value="FORID:10" />
                        <input type="hidden" name="ie" value="UTF-8" />
                        <input type="text" name="q" class="form-control" value="">
                        <input type="submit" value="Найти" class="search-form__btn">
                </div>
                <div class="mobile-search__submit">
                    <input type="submit" value="Найти" class="mobile-search__btn">
                </div>
                </form>
            </div>
        </div>
    </div>
    <!-- /.mobile-panel__section -->
</div>
<script src="/js/slideout.min.js"></script>
<script src="/js/common.js"></script>

</body>
</html>
