Написать программу, которое выводит на экран сообщение «Я буду учить язык меньше название языка больше и обязательно стану программистом!»

Написать программу, которое выводит на экран сообщение «Я буду учить язык <название языка> и обязательно стану программистом!»
Гость
Ответ(ы) на вопрос:
Гость
#include #include using namespace std; int main() { string name; cin>>name; setlocale(0,"")//для поддержки русского языка cout << "Я буду учить язык "<
Не нашли ответ?
Ответить на вопрос
Похожие вопросы