Написать программу, на экране которой печатается число, равное количеству символов в строке. Например, «Весна» - 5; «Дерево» -6.
Написать программу, на экране которой печатается число, равное количеству символов в строке. Например, «Весна» - 5; «Дерево» -6.
Ответ(ы) на вопрос:
Гость
var
s:string;
begin
readln(s);
writeln(length(s));
end.
Не нашли ответ?
Похожие вопросы