Написать программу!!!! найти все двузначные числа, у которых цифра десятков равна 5

Написать программу!!!! найти все двузначные числа, у которых цифра десятков равна 5
Гость
Ответ(ы) на вопрос:
Гость
 var i:integer; begin for i:=10 to 99 do if i div 10=5 then write(i,' '); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы