Написать программу в КУМИР отображающую цифры от 0 до 9 Заранее спасибо)
Написать программу в КУМИР отображающую цифры от 0 до 9
Заранее спасибо)
Ответ(ы) на вопрос:
Гость
program sadas;uses crt;var n,i:integer;beginfor i:=1 to 9 do
begin
write(i,' ');
end;end.
Не нашли ответ?
Похожие вопросы