Напишите программу, которая с помощью строковых функций преобразует слово ИНФОРМАТИКА в слово ФОРМА
Напишите программу, которая с помощью строковых функций преобразует слово ИНФОРМАТИКА в слово ФОРМА
Ответ(ы) на вопрос:
var s,t:string;
begin
s:='ИНФОРМАТИКА';
t:=copy(s,3,5);
writeln(t)
end.
Не нашли ответ?
Похожие вопросы