Напишите программу на Pascal, которая по введенному возрасту определяет, к какой возрастной группе относится человек: ребенок или взрослый.

Напишите программу на Pascal, которая по введенному возрасту определяет, к какой возрастной группе относится человек: ребенок или взрослый.
Гость
Ответ(ы) на вопрос:
Гость
var a: ineger; begin write('Введите возраст: '); read(a); if a>=18 then writeln('Это ребенок'); else writeln('Это взрослый'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы