Напишите программу по этому алгоритму

Напишите программу по этому алгоритму
Гость
Ответ(ы) на вопрос:
Гость
Var a,b:integer; Begin a:=1; b:=2; While a + b < 10do    Begin    a:=a+2;    b:=b+1          End; a:=a*2; b:=b*10; WriteLn('a = ',a,' b = ',b) End.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы