Напишите программу в Паскаль, к задаче. Вычислите разность двух чисел a и d без исп?

Напишите программу в Паскаль, к задаче. Вычислите разность двух чисел a и d без исп??льзования операции "-"
Гость
Ответ(ы) на вопрос:
Гость
Var   a,b:integer; begin   Read(a,b); Write(a+(b*(-1))) end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы