Помогите, пожалуйста. Написать программу для Pascal ABC.Гражданин Н. положил в банк s рублей под p процентов годовых. Какая сумма накопится через 15 лет?
Помогите, пожалуйста. Написать программу для Pascal ABC.
Гражданин Н. положил в банк s рублей под p процентов годовых. Какая сумма накопится через 15 лет?
Ответ(ы) на вопрос:
var H,s,p,x,z:real;
begin
readln(H,s,p);
p:=s/100;
p:=p*15;
z:=H*s+p;
writeln(z);
end.
Не нашли ответ?
Похожие вопросы