.Помогите решить pascal abc  дано целое число N. Написать программу выводящую N первых маленьких латинских букв

.Помогите решить pascal abc  дано целое число N. Написать программу выводящую N первых маленьких латинских букв
Гость
Ответ(ы) на вопрос:
Гость
var i: char;     n: integer;     a: array [0..21] of char; begin      readln(n);      for i := 'a' to 'z' do if (ord(i) <= n + 97) then write(i); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы