Пожалуйста помогите !!!!!! Дано целое число n.Составьте программу, которая выясняет , является ли значением переменной n кратным трем.

Пожалуйста помогите !!!!!! Дано целое число n.Составьте программу, которая выясняет , является ли значением переменной n кратным трем.
Гость
Ответ(ы) на вопрос:
Гость
uses crt; var n: Integer; begin read(n); clrscr; if (n mod 3) = 0 then writeln('Является') else writeln('Не является'); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы