Составить программу нахождения периметра треугольника.Написать допустимые имена переменных
Составить программу нахождения периметра треугольника.Написать допустимые имена переменных
Ответ(ы) на вопрос:
uses crt;
var a,b,c,p:integer;
begin
writeln('Введите стороны треугольника:');
readln(a,b,c);
P:=a+b+c;
writeln('Периметр треугольника: ',P);
end.
Не нашли ответ?
Похожие вопросы