Составить программу по которой будет реализован следующий сценарий компьютер запрашивает ваш возраст и после ввода сообщает ваш год рождения

Составить программу по которой будет реализован следующий сценарий компьютер запрашивает ваш возраст и после ввода сообщает ваш год рождения
Гость
Ответ(ы) на вопрос:
Гость
var   age,godr,year:integer; begin   Write('Укажите возраст: '); Read(age);   Write('Укажите текущий год: '); Read(year);   godr:=year-age;   Writeln('Ваш год рождения ',godr) end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы