Составить программу в PascalABC , которая по введённому значению ребра куба, находит объём и площадь поверхности куба.

Составить программу в PascalABC , которая по введённому значению ребра куба, находит объём и площадь поверхности куба.
Гость
Ответ(ы) на вопрос:
Гость
var  i: integer; a,V,s: real; begin writeln ('введи длину ребра куба'); read (a); V:=a*a*a; writeln ('объем куба=',v); s:=6*a*a; writeln ('площадь боковой поверхности=',s); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы