Составить программу в паскале: Дано х(вводится с клавиатуры) найдите y=sqrt((2*x+3)/(x-4))

Составить программу в паскале: Дано х(вводится с клавиатуры) найдите y=sqrt((2*x+3)/(x-4))
Гость
Ответ(ы) на вопрос:
Гость
var   x: real;  begin   readln(x);   write(sqrt((2 * x + 3) / (x - 4))); end.
Не нашли ответ?
Ответить на вопрос
Похожие вопросы